Hi all!

We (blink) would like to unprefix the intrinsic sizing keywords:

We support them for widths and for heights (though they all do the
same thing for heights)

We were wondering what Webkit's plan for those keywords is -- are you
also interested in unprefixing? Are you happy with the keywords as
specced? Would you rather stop supporting them?

thank you!
webkit-dev mailing list

Reply via email to