I vote in favor of renaming setUseOptimizedItemRemoval() to
setReuseItems() because I feel it is more descriptive of what it
actually does. What do the rest of you think?Thanks, Gili
signature.asc
Description: OpenPGP digital signature
I vote in favor of renaming setUseOptimizedItemRemoval() to
setReuseItems() because I feel it is more descriptive of what it
actually does. What do the rest of you think?Thanks, Gili
signature.asc
Description: OpenPGP digital signature