https://bugzilla.wikimedia.org/show_bug.cgi?id=26193

JeLuF <je...@gmx.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #4 from JeLuF <je...@gmx.de> 2011-01-20 10:48:06 UTC ---
Your change has been completed.
Please reopen this ticket if anything went wrong.
The following configuration settings have been changed:
===================================================================
Index: InitialiseSettings.php
===================================================================
--- InitialiseSettings.php    (revision 1488)
+++ InitialiseSettings.php    (working copy)
@@ -6986,6 +6986,7 @@
     'outreachwiki' => true,
     'plwikimedia' => true,
     'ptwiki' => true,
+    'ptwikiversity' => true,
     'qualitywiki' => true,
     'searchcomwiki' => true,
     'sourceswiki' => true,
===================================================================
You can find the entire config file at
http://noc.wikimedia.org/conf/highlight.php?file=InitialiseSettings.php

-- 
Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
You are on the CC list for the bug.

_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to