On Fri, May 11, 2012 at 12:24 AM, Daniel Zahn <dz...@wikimedia.org> wrote:
> while WMF wikis are currently on 1.20wmf2.

1.20 Isn't a stable release, Don't recommend it to anyone please.
1.19.0 is the current stable.

_______________________________________________
Wikimediaau-l mailing list
Wikimediaau-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikimediaau-l

Reply via email to