On Sat,  3 Nov 2012 at 19:53:56 +0100, Rodolfo García Peñas (kix) wrote:

> +static void get_pixmap_icon_from_default_icon(WIcon *icon)

I think get_default_pixmap_icon() is a better name. I'll see how
much trouble I'll have if I try to change it in the middle of the
series.


-- 
To unsubscribe, send mail to [email protected].

Reply via email to