Author: gentildemon
Date: Sun Dec  2 21:49:29 2007
New Revision: 3731

URL: http://svn.gna.org/viewcvs/wormux?rev=3731&view=rev
Log:
Rename Widget::ForceRedraw() to Widget::NeedRedrawing()


Modified:
    trunk/src/gui/abstract_spin_button.h
    trunk/src/gui/widget_list.h


_______________________________________________
Wormux-cvs mailing list
[email protected]
https://mail.gna.org/listinfo/wormux-cvs

Reply via email to