--- Comment #5 from ---
Michael, here is a thought...  I can't roll back to 7.9 radeon in Ubuntu
because Canonical has already pulled that version from the update PPA.  I can't
apt-get install <pkg>=<ver> to get back.  It will only allow me to roll back to
11.2. (the default 16.04LTS version)

Do you knwo of another PPA or online location of the *.deb of the 7.9 ati
driver package for the x86_64 architecture?  A Debian repo or something?  I
could roll back that one package and demonstrate the issue comes in with
version 9.10.

Just a thought...

You are receiving this mail because:
You are the assignee for the bug.
xorg-driver-ati mailing list

Reply via email to