Moritz Lipp <m...@pwmt.org> writes:

> Hello,
>
> On 04/24/2012 10:36 PM, henry atting wrote:
>> Mmh, it does not build due to a missing `plugin-api.h'. ?
>
> You have to install the latest version of zathura for the correct header
> files.

I thought I had already. Maybe I did not the switch the git branch,
anyhow, I rebuilt everything from scratch; it works now.

Regards
henry


-- 
http://literaturlatenight.de
_______________________________________________
zathura mailing list
zathura@lists.pwmt.org
http://lists.pwmt.org/mailman/listinfo/zathura

Reply via email to