On Thu 10/25/07 at 17:29 PM, [EMAIL PROTECTED] wrote:
> Nils, what do you mean by 'older' debian versions?
> I used the latest stable netinst iso.. 4.0 release 1

I'm not really familiar with the debian release taxonomy, so I don't know
the right names.  I'm referring to the release(s) that were based on the
2.4.21 (give or take) kernel, which were considered stable about 2 years

> On the kernel 2.6 page they write about ubuntu working in a zone (with 
> some problems), which is based on debian.
> That's why I think debian should work as well..

Have you configured your zone to support the 2.6 functionality?

The best place to look for help on this is brandz-discuss, rather than

zones-discuss mailing list

Reply via email to