Hi,

I want to install the blastwave install script. But there is no pkgadd in the 
container. What is the name of the IPS package for pkgadd? Or what is the fix 
for this?

Thanks
-- 
This message posted from opensolaris.org
_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to