While upgrading to the 3.3.1 release, I noticed that zkPython
now has a stated dependency on python 2.6.  I have been using
it with python 2.5 until now and expected to continue that for
at least a few more months.  Is the 2.6 dependency for real,
or is it just that the maintainer isn't testing older versions
any more and thus is unsure?


-- |)aniel Thumim

Reply via email to