Hi,

I am trying to install Zope for Oracle 10i using the Oracle adaptor on
Zope's site but Zope failed to start with the new product.

I successfully ran the install.py of Oracle adaptor package using
Python 2.1 and our Zope is 2.7.4

Pls advice. Thanks.

Rgds,
David.
_______________________________________________
Zope-DB mailing list
Zope-DB@zope.org
http://mail.zope.org/mailman/listinfo/zope-db

Reply via email to