>>> Leonardo Rochael Almeida wrote
> It is possible to run 2.6 under Python 2.2, but it's unsupported

Note that you'll need 2.2.2. 2.2 and 2.2.1 have bugs that Zope triggers.


-- 
Anthony Baxter     <[EMAIL PROTECTED]>   
It's never too late to have a happy childhood.


_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to