Eugene Morozov writes:
 > I've decided to try Zope 2.7 from CVS. I prefer to package everything
 > installed on my system, so I've built Zope RPM package but it didn't
 > work with ZEO because doesn't install ZEO.auth package. 

You're right; I've added this to the current Zope 2.7 CVS.


Fred L. Drake, Jr.  <fred at>
PythonLabs at Zope Corporation

Zope-Dev maillist  -  [EMAIL PROTECTED]
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to