>>> "alan milligan" wrote
> I've just run into a problem and wondered if there was an elegant
> My BastionBanking package contains:
> currency.py - pure python
> Currency.py - Zope derivation
The "typical" approach in Python is to have, e.g. Tkinter, and _tkinter.
But if it's a zope derivation of currency, why not call it zcurrency?
Zope-Dev maillist - [EMAIL PROTECTED]
** No cross posts or HTML encoding! **
(Related lists -