On Thu, Dec 22, 2005 at 09:59:54AM -0500, Chris McDonough wrote:
> Zope.org will need the latest version of BackTalk and CMFBackTalk  
> installed (and by "latest" I wouldn't worry that they're too new to  
> run on Zope.org, both are at least two years old).

I would like to point out to whoever undertakes this task:
You will want to cache the heck out of the backtalk pages.
The "index of sections" is likely to be rather expensive.


Paul Winkler
Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to