Chris McDonough wrote:
> -1... Five 1.2 has quite a few differences from Five 1.0 that would stop
> products written for Five 1.0 from working properly.  I've not gone to
> 2.9 on a few projects for this reason (sticking with 2.8).  2.9 is where
> the new version belongs, IMO.

Out of curiosity, what are the incompatibilities between Five 1.0 and
1.2/1.3 that hinder you from upgrading?


_______________________________________________
Zope-Dev maillist  -  Zope-Dev@zope.org
http://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to