On 27. Mär 2006, at 07:35, Andreas Jung wrote:

Zope 2.8 ships/shipped with Five 1.0 which is very old and no longer
actively maintained. Most ppl doing currently development with Zope 2.8 are using Five 1.2. Should we upgrade the Five version in Zope 2.8 to Five 1.2 to make their lives a bit easier?

Anything that happens, happens.  --Douglas Adams

Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists -
http://mail.zope.org/mailman/listinfo/zope )

Reply via email to