Sidnei da Silva wrote:
On 6/25/08, Chris Withers <[EMAIL PROTECTED]> wrote:
 Cool. Are the deprecation warning common to Zope 2.11 across all platforms?

I don't see a reason why not, specially if coming from that module.

Did we as a community really release a stable version that emits deprecation warnings?! :-(


Simplistix - Content Management, Zope & Python Consulting
Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to