Hi.

I want to use zope.container package w/ python-2.6 on Windows.
However, there is no configure.zcml (and a constraints.txt) in
zope.container-3.9.0-py2.6-win32.egg.

Maybe, this has failed in making the egg (only py2.6-win32).
Someone, please correct this.

Regards.
-- 
Takayuki Shimizukawa
Japan Zope Users Group
http://zope.jp/
_______________________________________________
Zope-Dev maillist  -  Zope-Dev@zope.org
https://mail.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 https://mail.zope.org/mailman/listinfo/zope-announce
 https://mail.zope.org/mailman/listinfo/zope )

Reply via email to