PessoALL,

Baixei a útlima versão do CMFMember disponível no site do Plone (CMFMember-1.1b2 - http://plone.org/products/cmfmember/) onde (http://plone.org/products/cmfmember/releases/1.1b2) dizia ser testada com Plone 2.1.2, 2.1.1, 2.1e 2.0.5.
Estou tentando usar c/ Plone 2.0.5 em Zope 2.7.8 p/ Windows, numa instalação zerada (apenas instalado o zope e, nele, apenas o plone) e não consigo nem mesmo subir o zope depois de colocar o produto lá. Ele não consegue instalar o CMFMember.
Minhas pesquisas não retornaram nada útil p/ essas versões, então, alguém já teve problema e/ou pode ajudar?

Muito obrigado, de antemão.
--
JJ (|´:¬{)»
---------------------------------------------
"Eu sou a ressurreição e a vida. Quem crê em mim, ainda que morra, viverá; e todo o que vive e crê em mim não morrerá, eternamente. Crês isto?"
O Senhor, Jesus Cristo - Jo.11:25-26
---------------------------------------------

Para enviar uma mensagem: zope-pt@yahoogrupos.com.br
Para desistir envie uma mensagem em branco para: [EMAIL PROTECTED]



Yahoo! Grupos, um serviço oferecido por:
PUBLICIDADE


Links do Yahoo! Grupos

Responder a