Christian Theune wrote:
So, unfortunately, "Zope 3.1 CC" or "Certified Zope 3.1.1"" might become
reality. Eventually it also will only be "Zope 3.1.5 (certified)".
Problem is: I have to state an (estimated) identifier within the
certification documents to identify the target that we're certifying.
I'll ask the reviewers when we have to fix that.

Wasn't Stronghold just such a thing for Apache?
Does anyone know if Stronghold still exists or whether certification always ends up dying off in the end? ;-)



Simplistix - Content Management, Zope & Python Consulting

Zope3-dev mailing list

Reply via email to