Albert DURANTON a écrit :
avec le tutoriel de Paul Carduner j'essaie d'installer une sandbox avec zopeproject 
qui se termine par "couldn't install:zope.security3.4.1.
Avec Lenny cela marchait mais j'ai du faire une réinstallation et j'ai choisi 
squeeze. Je ne peux donc pas lancer le serveur zope. Zoproject crée debug.ini 
mais pas paster. Que faire ?


quel est le message complet ?




_______________________________________________
zope3-french-user mailing list
zope3-french-user@lists.afpy.org
http://lists.afpy.org/mailman/listinfo/zope3-french-user



_______________________________________________
zope3-french-user mailing list
zope3-french-user@lists.afpy.org
http://lists.afpy.org/mailman/listinfo/zope3-french-user

Répondre à