Tóth, István Zoltán wrote:
I've played a bit with the Zope3 install on my OpenBSD and i've found and interesting thing. The tar (and pax) of OpenBSD has some problems
with some of the files as the extracted files have wrong file name:


The last time I used OpenBSD was 3.6, but I believe the system tar was not GNU tar, try using GNU tar to do the extract and see what you get.
--
Benji York
Senior Software Engineer
Zope Corporation
_______________________________________________
Zope3-users mailing list
Zope3-users@zope.org
http://mail.zope.org/mailman/listinfo/zope3-users

Reply via email to