Shane Hathaway wrote:
Benji York wrote:
Gary Poster wrote:
"z" has also been proposed. :-)
That strikes me as a good replacement for "z3c".
What about "zf", for Zope Foundation?
As I said earlier, that sounds good for things that have been given to
the foundation, but non-foundation code needs another name space (IMO).
Senior Software Engineer
Zope3-users mailing list