Adam Groszer wrote:

> Hello Anton,
> That's a small incompatibility between python 2.4.4 and Zope 3.3.
> You can use python 2.4.3 to work around that.
> The fix for Zope is there but only in the svn yet.

Hi Adam,

Do you have any hint what file is affected
(if its only one or two lines to tweak it would
be faster than to reinstall 2.4.3)

If its a whole bunch of files, ... then of courxe ...
forget it :-)


Zope3-users mailing list

Reply via email to