The Zope 3 Interface package is required, not Zope 3 as a whole, or the
Zope 3 server itself.

I don't know that that necessarily merits mentionning in advocay though
...

J.F. 

-----Original Message-----
From: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED]
On Behalf Of Reinoud van Leeuwen
Sent: September 10, 2007 08:09
To: zope3-users@zope.org
Subject: [Zope3-Users] Darwin iCalserver a Zope3 application?

Hi,

I was looking at the new Apple iCal server, which is also released as an
open source product (
http://trac.calendarserver.org/projects/calendarserver ). Further
browsing to the FreeBSD installation instructions (
http://www.royhooper.ca/blog/articles/2007/07/07/installing-the-darwin-c
alendar-server-on-freebsd
) I saw that Zope3 is one of the dependencies.

Does this mean that Apple will release a Zope3 application? Would that
be a nice fact to mention somewhere in Zope3 advocacy??


-- 
__________________________________________________
"Nothing is as subjective as reality"
Reinoud van Leeuwen    [EMAIL PROTECTED]
http://www.xs4all.nl/~reinoud
__________________________________________________
_______________________________________________
Zope3-users mailing list
Zope3-users@zope.org
http://mail.zope.org/mailman/listinfo/zope3-users
_______________________________________________
Zope3-users mailing list
Zope3-users@zope.org
http://mail.zope.org/mailman/listinfo/zope3-users

Reply via email to