The question on the zope mailing list was why are we installing ztfy
rather than bluebream.

But if you take a look at the pypi page

The most recent release is from Jan 2011.  So much better to start with
the new releases of ztfy.  We get new releases every month or so. 

And so here are the ztfy installation instructions.

And here are the bluebream installation instructions.


Zope3-users mailing list

Reply via email to