> Do I have this right?  I do not have to install the 
> hot fix if I just installed the recently released 
> version 2.2.0 final.  correct?
> 
> -mjm

That is correct - the hotfix is only required for sites 
running versions prior to 2.2.

Brian Lloyd        [EMAIL PROTECTED]
Software Engineer  540.371.6909              
Digital Creations  http://www.digicool.com 



_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to