Hi all,

The ZPoPyDA module refuses to work properly. After several problems installing 
PostgreSQL (V.
7.0.3), ZPoPyDA (0.7 or 0.5) and PoPy (V. 1.4.1), Zope says at start that to please 
'update your
version of PoPy'. But I already have the newest available versions.

Does anybody have experience with PoPy/ZPoPyDA???

Thanks!

-- 
Dipl.-Phys. Robert Senger
Fachgebiet Raumfahrttechnik
Technische Universität München
Boltzmannstr. 15, D-85747 Garching
Tel:    ++49 / (0)89 / 289-15997
Fax:    ++49 / (0)89 / 289-16004
email:  [EMAIL PROTECTED]


_______________________________________________
Zope maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to