After much playing around I determined that the problem was Python 2.0.
I downgraded zope to 2.2.4 and still had the identical problem with
python 2.0. Then when I downgraded python to 1.5.2 the problem finally
went away.


--- Aleksander Salwa <[EMAIL PROTECTED]> wrote:

> Keep in mind that the latest STABLE version is Zope 2.2.4.
> Officially supported (by Zope) release of Python is still 1.5.2.

Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.

Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to