--On Dienstag, 26. April 2005 9:53 Uhr -0700 Dennis Allison <[EMAIL PROTECTED]> wrote:

Has anyone had problems with Python 2.4.1 with the latest Zope 2.7.X versions?

As documented in doc/INSTALL.txt: Python 2.4 is *not* supported.


Attachment: pgpvUa0fe1rCs.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to