I tried doing it with Zope 2.7 (python 2.3.5), and it didn't work. Would it
be easier to do with a higher version?
First I had to register Zope's python, which gave me problems. Then I
included Zope's path with Set Path, and moved the installer to the bin
folder, and it worked. It said "installation successful", but when I tried
use a library to try Excel things, it gave me a "Loader error" or something
like that.
View this message in context: 
Sent from the Zope - General mailing list archive at Nabble.com.

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to