So in order to be running the latest code base the implementer should
be doing a svn/trunk checkout of SquishDot?  It would be helpful to
have this posted someplace on  Besides, this post
really makes it sound like it is/will not be significantly maintained:

A quick look at svn
( shows no
activity for 11 months, which also lends itself to this inference.
I'm not meaning to sound harsh so I hope it doesn't come across this


On 6/27/07, Chris Withers <[EMAIL PROTECTED]> wrote:
kamal hamzat wrote:
> Then what i have done wrong to be getting the error and how do i correct
> it.

You're not using the svn trunk of Squishdot, you're likely trying to use
the 1.5.0 release...



Simplistix - Content Management, Zope & Python Consulting
Zope maillist  -
**   No cross posts or HTML encoding!  **
(Related lists - )

Bender: "Amy, you like cute things so I baked you a pony."
--------- - Where reefkeeping begins on the internet. - High quality, free monthly publication for
the reef keeping hobbyist. - Distance learning courses for the
marine aquarist.
Zope maillist  -
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to