We are still running 2.7.5 but really want to upgrade. Changes.txt in 2.10.5 state ZClasses are deprecated. CAN they still be used?? Not at all or just not recommended and why? What is the highest version we can safely upgrade to then?


Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to