--On 26. Februar 2008 07:30:04 -0500 "Allen Schmidt Sr." <[EMAIL PROTECTED]> wrote:

We are still running 2.7.5 but really want to upgrade. Changes.txt in
2.10.5 state ZClasses are deprecated.

Deprecated means: they are still working (or at least they should).


Attachment: pgpuaxUvcwh84.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to