I am wondering, if there are some howto patching the zope 10


We're in the year 3030? We are just at Zope 3.X :-)
You are in year 3030 ;-). I'm still stucked in the past with zope 2.8.x
:-(

Anyway, my suggestion for the original poster is to use apache for ssl.
I used m2crypto in the past and it was first really slow and second,
it hanged sometimes while loading pages. I didn't wanted to use apache
since I thoght it was too much effort. Anyway, I finally installed it
and now I'm really happy with it ;-)
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to