like using the port number? going to mysite.com:1080 yields no result.

would the port number zope uses be located in the virtual host file or in
the zope.conf file? Im really new to zope and I just got this server from
another company who went under so Im still figuring out how zope works. 


Dieter Maurer wrote:
> 
> rugbert wrote at 2008-10-17 09:33 -0700:
>>
>>I migrated a server from one machine to another (using this thread:
>>http://ubuntuforums.org/showthread.php?t=35087) and while most everything
>>transferred over correctly (some permission settings didnt) apache isnt
%100
>>working.
> 
> Does your Zope work correctly when you contact it directly (without
> Apache)?
> 
> If so, then your problem lies on the Apache side.
> 
> 
> 
> -- 
> Dieter
> _______________________________________________
> Zope maillist  -  Zope@zope.org
> http://mail.zope.org/mailman/listinfo/zope
> **   No cross posts or HTML encoding!  **
> (Related lists - 
>  http://mail.zope.org/mailman/listinfo/zope-announce
>  http://mail.zope.org/mailman/listinfo/zope-dev )
> 
> 

-- 
View this message in context: 
http://www.nabble.com/Zope-failing-to-load-causing-503-error-tp19860988p20079069.html
Sent from the Zope - General mailing list archive at Nabble.com.

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to