+-------[ amol kumbhar ]----------------------
| This is my full error Log
| 
| Site Error Log at  /error_log


Yes you also need to update your ZPsycopg in your Zope products (it's
part of the psycopg distribution).

-- 
Andrew Milton
a...@theinternet.com.au
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to