No, sorry, I have never tried to run it with Zope later than 2.9 and I
have zero time to experiment with it.

- PW

On Thu, Jul 16, 2009 at 09:26:20AM -0600, Dennis Allison wrote:
> Pleas for assistance aside, any ideas as to what might be broken?  We depend
> upon this Product in our development process.
> 
> On Thu, Jul 16, 2009 at 8:37 AM, Paul Winkler <sli...@gmail.com> wrote:
> 
> > Nobody (including me) is maintaining ZSyncer  at all.
> >
> > I'll take this opportunity to once again call for volunteers to take
> > up the reins... anybody care enough about ZSyncer to maintain it?
> >
> > - Paul
> >
> > On Wed, Jul 15, 2009 at 06:01:58PM -0700, Dennis Allison wrote:
> > > I am getting 401 errors with ZSyncer-0.7.1 using a configuration which
> > > worked with Zope 2.9 and an earler version of the ZSyncer product.  Both
> > > use Python 2.4.  Has anyone seen this problem?  Can you recommend a fix?
> > > Is the CVS version of ZSyncer on Sourceforge a better choice?
> >
> > --
> >
> > Paul Winkler
> > http://www.slinkp.com
> > _______________________________________________
> > Zope maillist  -  Zope@zope.org
> > http://mail.zope.org/mailman/listinfo/zope
> > **   No cross posts or HTML encoding!  **
> > (Related lists -
> >  http://mail.zope.org/mailman/listinfo/zope-announce
> >  http://mail.zope.org/mailman/listinfo/zope-dev )
> >

-- 

Paul Winkler
http://www.slinkp.com
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to