> Date: Wed, 15 Jul 2009 18:01:58 -0700 (PDT)
> From: Dennis Allison <alli...@shasta.stanford.edu>
> I am getting 401 errors with ZSyncer-0.7.1 using a configuration which 
> worked with Zope 2.9 and an earler version of the ZSyncer product.  Both 
> use Python 2.4.  Has anyone seen this problem?  Can you recommend a fix?
> Is the CVS version of ZSyncer on Sourceforge a better choice?

This may not be much help but I am using this version of ZSyncer on Zope 
2.11.2 and Python 2.4.6. Authentication is working fine. My 
configuration has migrated through various Zope versions. I am syncing 
between two Zope instances having the same version.


Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to