On Mon, Feb 12, 2018 at 03:33:38PM -0600, Bruce Dubbs wrote:
> Baho Utot wrote:
> > 
> 
> Well, I think you will find that mesa requires python2.
> 
Looking at recent changes for something else, I was reminded that
git can use python2.  Maybe it can use python3, maybe python doesn't
add anything to Baho's git usage.

A quick search got results for python-git, which is/are python libs
(seem to be both 2 and 3 versions) so I gave up the search.

ĸen
-- 
Truth, in front of her huge walk-in wardrobe, selected black leather
boots with stiletto heels for such a barefaced truth.
                                     - Unseen Academicals
-- 
http://lists.linuxfromscratch.org/listinfo/blfs-support
FAQ: http://www.linuxfromscratch.org/blfs/faq.html
Unsubscribe: See the above information page

Reply via email to