On Mon, Oct 5, 2009 at 1:44 PM, Jose Antonio Ortega Ruiz <j...@gnu.org> wrote:
> Stjepan Gros <sgros...@gmail.com> writes:
>> I tried it and it was the same.
>> I also tried to recompile package on CentOS 5.2 and gmixvm there come
>> instantly. Turns out that this is something specific for fedora 11.
> Looks like that. It's not happening to me either on a Debian sid with
> gtk 2.18. Please, tell me if i can be of any further help chasing this
> problem. As an aside, there're some mostly unrelated and minimal changes
> in the git repo that will make the 1.2.5 release one of these days. I'm
> not sure what's the best way of coordinating here.

No need for coordination. When you release new version I'll repackage
it. It is far less job to do than to create package from scratch. And
if we find the error after you released 1.2.5 I'll add patch that will
be shipped with package until you release new version with the patch


> jao
> --
> Computer games don't affect kids; I mean if Pac Man affected us
> as kids, we would all be running around in darkened rooms, munching
> magic pills, and listening to repetitive electronic music.
>  - Kristian Wilson, Nintendo Inc.

bug-mdk mailing list

Reply via email to