On Tue, Mar 2, 2010 at 1:53 PM, Cory Ayers <[email protected]> wrote: > Are you receiving a full feed from your internal BGP sessions once the > transit stops accepting NLRI? Perhaps it truly is churn coming from that > direction.
I am receiving full feeds via iBGP once the transit session with that router has been stopped. Basically we have one transit per router, 5 routers all together, fully meshed. On top of that there is one quagga server that is connecting as route-reflector-client to each of these routers. This quagga is just a failsafe in case something gets removed from the full mesh. Sometimes I wonder if this quagga is not causing trouble because of too much redundancy. Andy _______________________________________________ cisco-nsp mailing list [email protected] https://puck.nether.net/mailman/listinfo/cisco-nsp archive at http://puck.nether.net/pipermail/cisco-nsp/
