Hi James, Can you help us with the exact configuration and the error message from the console?
Thanks, Ramji From: Waris Sagheer (waris) Sent: Sunday, May 18, 2014 12:59 PM To: James Bensley; [email protected] Cc: Wade Hai Jin (jhai); Ramji Vasudevan (ramji) Subject: Re: [c-nsp] Cisco ME3x00 Egress Policie - Denied by Cisco/IOS! Hi James, Is the issue resolved? I am copying my team to help with the following issue. Hi Wade and Ramji, Can you please look into this issue? Best Regards, [http://www.cisco.com/web/europe/images/email/signature/horizontal06.jpg] Waris Sagheer Technical Marketing Manager Service Provider Access Group (SPAG) [email protected]<mailto:[email protected]> Phone: +1 408 853 6682 Mobile: +1 408 835 1389 CCIE - 19901 This email may contain confidential and privileged material for the sole use of the intended recipient. Any review, use, distribution or disclosure by others is strictly prohibited. If you are not the intended recipient (or authorized to receive for the recipient), please contact the sender by reply email and delete all copies of this message. For corporate legal information go to:http://www.cisco.com/web/about/doing_business/legal/cri/index.html From: James Bensley <[email protected]<mailto:[email protected]>> Date: Monday, May 12, 2014 at 6:10 AM To: "[email protected]<mailto:[email protected]>" <[email protected]<mailto:[email protected]>> Subject: [c-nsp] Cisco ME3x00 Egress Policie - Denied by Cisco/IOS! Hi All, Has anyone encountered this issue on the ME3600/ME3800s; Cisco 2960 - Layer 2 device terminating Layer 2 connections | | Layer 2 Trunk on 100Mbps port | Cisco ME3800 - Various layer 2 connections trunked up in VLANs for termination on ME3800 We are trying to apply some policers on the ME3800 for multiple 10Mbps circuits being delivered on the 2960 because some of them are on faster bearers. The problem is that when you try to apply a policy on the ME3x00 series and you add in an 11th policer for 10Mbps it throws up an error saying the port is oversubscribed and the config isn't allowed. You can't police 11+ VLANs for example to 10Mbps on a 100Mbps port. These devices are meant to go near/on the access layer where oversubscription lives :) Has anyone encountered this and has anyone overcome it? We have a TAC case open, they are almost definately going to say "that's what is supposed to happen". Cheers, James. _______________________________________________ cisco-nsp mailing list [email protected]<mailto:[email protected]> https://puck.nether.net/mailman/listinfo/cisco-nsp archive at http://puck.nether.net/pipermail/cisco-nsp/ _______________________________________________ cisco-nsp mailing list [email protected] https://puck.nether.net/mailman/listinfo/cisco-nsp archive at http://puck.nether.net/pipermail/cisco-nsp/
