Has anyone else seen an issue with the latest Java update where the media 
master applet will not start at all?  Ive followed the instructions in the 
Cisco troubleshooting doc to add the IP of the server to the trusted list, but 
the applet still fails with the following errors.  When I check for more 
information, I get a message saying the server is expecting the hostname, but 
gets the cert from the IP.

[cid:[email protected]]

[cid:[email protected]]

Is there any workaround to this beyond what I have already tried?

Jeremy



_______________________________________________
cisco-voip mailing list
[email protected]
https://puck.nether.net/mailman/listinfo/cisco-voip

Reply via email to