We have had right fax 10.5 up and running with a SIP trunk from our CUCM 8.6.2 
environment for a while now.

This past weekend we updated to CUCM 10.5.2 and are no longer able to fax out 
from RF.

From the trace, the SIP call appears to fail with the following error after the 
INVITE

488 Not Acceptable Here

Do would anything have changed in 10.5 to possibly be causing this?   Weird 
thing is the inbound faxes are working fine.
_______________________________________________
cisco-voip mailing list
[email protected]
https://puck.nether.net/mailman/listinfo/cisco-voip

Reply via email to