We had the same thing with our Accuroute Fax server. We called TAC and it was 
the time out on the SIP trunk needed to be increased. As soon as we called in 
the TAC person had us fixed up in minutes.

I don’t know the exact thing that had to be changed; the guy that did the work 
is out this week.

If you have 79XX phones, update the COP file for your phones, transfers while 
on a call with a head set are broken. Calls will just drop with a transfer……


Neal Haas

From: cisco-voip [mailto:[email protected]] On Behalf Of 
Countryman, Edward
Sent: Thursday, April 30, 2015 3:06 PM
To: Cisco VOIP
Subject: [cisco-voip] CUCM 10.5 and OpenText 10.6

We have had right fax 10.5 up and running with a SIP trunk from our CUCM 8.6.2 
environment for a while now.

This past weekend we updated to CUCM 10.5.2 and are no longer able to fax out 
from RF.

From the trace, the SIP call appears to fail with the following error after the 
INVITE

488 Not Acceptable Here

Do would anything have changed in 10.5 to possibly be causing this?   Weird 
thing is the inbound faxes are working fine.
_______________________________________________
cisco-voip mailing list
[email protected]
https://puck.nether.net/mailman/listinfo/cisco-voip

Reply via email to