I've received Freerunner and istalled testing daily build today.

Same error here.

Also, it's nice that no package depends on
qtopia-phone-x11-composer-emailcomposer,
qtopia-phone-x11-composer-genericcomposer,
qtopia-phone-x11-composer-mmscomposer,
qtopia-phone-x11-viewer-genericviewer, qtopia-phone-x11-viewer-smilviewer.
At least not qtopia mail and dialer. It was truly linux-way quest to
discover theese application (caller and mailer) need in those libraries.
_______________________________________________
Openmoko community mailing list
community@lists.openmoko.org
http://lists.openmoko.org/mailman/listinfo/community

Reply via email to