https://bugs.contribs.org/show_bug.cgi?id=10403

--- Comment #4 from Hsing-Foo Wang <hsing...@gmail.com> ---
(In reply to Brian Read from comment #3)
> (In reply to Hsing-Foo Wang from comment #2)
> > (In reply to Brian Read from comment #1)

> Explain a bit more about "Systemwide" and I'll try it.

In server manager there is the option to set the PHP version per ibay or
systemwide. I have been running this server with PHP56 systemwide for over a
year without problems.

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
_______________________________________________
Mail for each SME Contribs bug report
To unsubscribe, e-mail contribteam-unsubscr...@lists.contribs.org
Searchable archive at https://lists.contribs.org/mailman/public/contribteam/

Reply via email to